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Type your keywords here, separated by semicolons ;
1. 
Begin by introducing the paper, and put a nomenclature if necessary, in a box with the same font size as the rest of the paper. The paragraphs should continue from here and should only be separated by headings, subheadings, images and formulae. The section headings should be arranged by numbers, bold and 10 pt. Here follows further instructions for authors. 
1.1. 
Files must be in MS Word only and should be formatted for direct printing, using the CRC MS Word provided. Figures and tables should be embedded and not supplied separately. 
Please make sure that you use as much as possible normal fonts in your documents. Special fonts, such as fonts used in the Far East (Japanese, Chinese, Korean, etc.) may cause problems during processing. To avoid unnecessary errors you are strongly advised to use the ‘spellchecker’ function of MS Word. 
Follow this order when typing manuscripts: Title, Authors, Affiliations, Abstract, Keywords, Main text (including figures and tables), Acknowledgements, References, Appendix. Collate acknowledgements in a separate section at the end of the article and do not include them on the title page, as a footnote to the title or otherwise.
Bulleted lists may be included and should look like this:
· First point
· Second point
· Third Point
· Fourth Point
· And so on
Ensure that you return to the ‘ARCHIVE-body-text’ style, the style that you will mainly be using for large blocks of text, when you have completed your bulleted list. 
Please do not alter the formatting and style layouts which have been set up in this template document. As indicated in the template, papers should be prepared in single column format suitable for direct printing onto paper with trim size 165 x 262 mm. Do not number pages on the front, as page numbers will be added separately for the preprints and the Proceedings. Leave a line clear between paragraphs. All the required style templates are provided in the file “MS Word Template” with the appropriate name supplied, e.g. choose 1. ARCHIVE1st-order-head for your first order heading text, ARCHIVE-abstract-text for the abstract text etc.
1.2. 
All tables should be numbered with Arabic numerals. Every table should have a caption. Headings should be placed above tables, left justified. Only horizontal lines should be used within a table, to distinguish the column headings from the body of the table, and immediately above and below the table. Tables must be embedded into the text and not supplied separately. Below is an example which the authors may find useful.

	An example of a column heading
	Column A (t)
	Column B (t)

	And an entry
	1
	2

	And another entry
	3
	4

	And another entry
	5
	6

	And another entry
	7
	8


1.3. 
References must be listed at the end of the paper. Do not begin them on a new page unless this is absolutely necessary because of spacing issues. Authors should ensure that every reference cited in the text appears in the list of references and and that every reference included in the reference page is to be included in-text as well. 
Indicate references in the text by refering to the APA style’s in-text citation; the author-date method. This means that the author’s last name should be followed by the year of publication and a complete reference of it should appear in the reference list at th end of the paper. An example of in-text should be as follows: (Matthews, 1992).
Some examples of how your references should be listed are given at the end of this template in the ‘References’ section, which will allow you to assemble your reference list according to the correct format and font size.
1.4. 
Section headings should be left justified, bold, with the first letter capitalized and numbered consecutively, starting with the Introduction. Sub-section headings should be in capital and lower-case italic letters, numbered 1.1, 1.2, etc, and left justified, with second and subsequent lines indented. All headings should have a minimum of two text lines after them before a page or column break. Ensure the text area is not blank except for the last page.
1.5. 
Avoid hyphenation at the end of a line. Symbols denoting vectors and matrices should be indicated in bold type. Scalar variable names should normally be expressed using italics. Weights and measures should be expressed in SI units. All non-standard abbreviations or symbols must be defined when first mentioned, or a glossary provided.
1.6. 
Please title your files in this order ‘conference acronym_authorslastname’. 
1.7. 
Footnotes should be avoided if possible. Necessary footnotes should be denoted in the text by consecutive superscript letters[footnoteRef:0]1. The footnotes should be typed single spaced, and in smaller type size (8 pt), at the foot of the page in which they are mentioned, and separated from the main text by a one line space extending at the foot of the column. The ARCHIVE-footnote style is available in the MS Word for the text of the footnote. [0: 1 ] 

Please do not change the margins of the template as this can result in the footnote falling outside printing range.
1.8. 
Conclusions should state concisely the most important propositions of the paper as well as the author’s views of the practical implications of the results.
2. 
All figures should be numbered with Arabic numerals (1,2,3,..….). Number figures consecutively in the order in which reference is made to them in the text, making no distinction between diagrams and photographs. Every figure should have a caption. All photographs, schemas, graphs and diagrams are to be referred to as figures. Line drawings should be good quality scans or true electronic output. Low-quality scans are not acceptable. Figures must be embedded into the text and not supplied separately. In MS word input the figures must be properly coded. Preferred format of figures are PNG, JPEG, GIF etc. Lettering and symbols should be clearly defined either in the caption or in a legend provided as part of the figure. Figures should be placed at the top or bottom of a page wherever possible, as close as possible to the first reference to them in the paper. Please ensure that all the figures are of 300 DPI resolutions as this will facilitate good output. Avoid excessive notes and designations on captions.
Figures, etc. should not be centered, but the figure number and caption should be typed below the illustration in 9 pt and left justified. Leave about one line of space between the actual text and figure (including caption). Never place any text next to a figure. Leave this space blank. The most convenient place for placing figures is at the top or bottom of the page. Avoid placing text between figures as readers might not notice the text. [Note: one-line captions of length less than column width (or full typesetting width or oblong) centered]. The Artwork has no text along the side of it in the main body of the text. However, if two images fit next to each other, these may be placed next to each other to save space. For example, see Figure. 1.
[image: ]
      Figure 1                                         Figure 2 

Consistency of style is very important. Note the spacing, punctuation and caps in all the examples below.
References in the text: Figure 1, Figures 2-4, 6, 8a, b (not abbreviated)
References between parentheses: (Fig. 1), (Figs 2-4, 6, 8a, b) (abbreviated)
USA / UK / The Netherlands instead of U.S.A. / U.K. / Netherlands / the Netherlands
Author & Author (1989) instead of Author and Author (1989)
 (Author et al., 1989) instead of (Author, Author & Author, 1989)
Always use the official SI notations:
kg / m / kJ / cm instead of kg. (Kg) / m. / kJ. (KJ) / cm.; 
20°16′32′′SW instead of 20° 16′ 32′′ SW
0.50 instead of 0,50 (used in French text); 9000 instead of 9,000 but if more than 10,000: 10,000 instead of 10000
14C instead of C14 / C-14 and BP / BC / AD instead of B.P. / B.C. / A.D.
20 instead of ×20 / X20 / x 20; 4 + 5 > 7 instead of 4+5>7 but –8 / +8 instead of – 8 / + 8
e.g. / i.e. instead of e.g., / i.e.,
3. 
Equations and formulae should be typed in Mathtype, and numbered consecutively with Arabic numerals in parentheses on the right hand side of the page (if referred to explicitly in the text). They should also be separated from the surrounding text by one space.
	 (1)
4. 
All authors are required to complete the exclusive license transfer agreement before the article can be published, which they can do online. This transfer agreement enables IEREK Press to protect the copyrighted material for the authors, but does not relinquish the authors’ proprietary rights. 
The copyright transfer covers the exclusive rights to reproduce and distribute the article, including reprints, photographic reproductions, microfilm or any other reproductions of similar nature and translations. Authors are responsible for obtaining from the copyright holder, the permission to reproduce any figures for which copyright exists.

Acknowledgements and Reference heading should be left justified, bold, with the first letter capitalized but have no numbers. Text below continues as normal.
Appendix A.  
Authors including an appendix section should do so before References section. Multiple appendices should all have headings in the style used above. They will automatically be ordered A, B, C etc.
A.1.  
There is also the option to include a subheading within the Appendix if you wish.

Use APA referencing. Use the following guide:
https://libraryguides.vu.edu.au/apa-referencing/7FormatsAndExamples
Journal:
Ruxton, C. (2016). Tea: Hydration and other health benefits. Primary Health Care, 26(8), 34-42. https://doi.org/10.7748/phc.2016.e1162
Book:
Fletcher, D. P. (2018). Disrupters: Success strategies for women who break the mold. Entrepreneur Press.
Conference Proceedings:
Blakey, N., Guinea, S., & Saghafi, F. (2017). Transforming undergraduate nursing curriculum by aligning models of clinical reasoning through simulation. In R. Walker & S. Bedford (Eds.), Research and Development in Higher Education: Vol. 40. Curriculum Transformation (pp. 25-37). Higher Education Research and Development Society of Australasia. http://www.herdsa.org.au/research-and-development-higher-education-vol-40-25


Instructions to Authors for Word template
1. Locking of Copyright:
The copyright line is locked in the template. The author may not edit the same and making it editable only PSMs. If there are any copyright changes required, you are requested to contact Journal Manager through Guest Editors. For editable the below mentioned steps must be followed:

Steps:
· Click on copyright statement
· Click on Properties in Developer tab
· Remove the checks from Content control cannot be deleted and Contents cannot be edited under Locking and then Press ok
2. Docm format:
We have added macros in the Word templates for the below mentioned features. And since macros are not supported in doc and docx format we created the templates of all titles in .docm format.

· Removal of all highlights
· Accept track change
· Locking of Rules
If .docm format needs to convert in docx format then the following steps must be performed:
Steps:
· Press Alt  F11
· Click on Project (JID_Template)
· Enter "thomson" in Project Password
· Click on Microsoft Word Objects
· Click on ThisDocument under Microsoft Word Objects
· Delete all macros under General
· After deletion close the Code and Project (JID_Template) windows
· From File menu click on save as type .docx option	
3. Comments added in the margin in Word master templates:
There are instances where author raising queries on what to do with key information lines such as “volume, page numbers”, “Conference title per issue” and “Copyright entity, year, copyright company IEREK Press Ltd. /B.V. /Inc. and Organizer Name” in the copyright statement and for these concerns the comments have been inserted in the Word template to guide Author/JM about the information to be inserted by them in these fields. 
Comments removal from Print: In Word 2007 and 2010 the comments present in a document get printed by default. If the authors do not want to get the comments appearing in print, the authors must remove the comments from the Word template before printing by changing the Print markup setting of word using the following steps:
Steps:
Click the File tab
· Click Print
· Under Settings, click the arrow next to Print All Pages
· Click Print Markup to clear the check mark 
Instructions to Authors pages to be excluded from Print: 
· Click the File tab
· Click Print
· Under Setting, Type page numbers and/or page ranges separated by commas counting from the start of the document or the section. For example, type 1, 3, 1-5 	
4. PDF creation from Word master template:	
While creating PDF from Word template the below given steps should be followed to avoid difference in trim size and margins and to avoid decrease in resolution and size of the figure images of the Word template and the PDF created.

Steps in Word 2007 and 2010:
· Click the File tab
· Click Print
· Under Printer tab, select Adobe PDF 
· Click Printer Properties link
· Under Adobe PDF Settings tab, click on Edit button
· Click on Images folder under Standard
· Make Downsample and Compression fields under Color Images and Grayscale Images "Off". And in Monochrome Images field make only Downsample "Off'
· Then click on OK and given name of the setting in File name tab and click on save
· Then again Under Adobe PDF Settings tab, click on Edit button
· Then click on Color folder 
· Choose Leave Color Unchanged option under Color Management Policies tab then click on OK
· Lastly click on OK in Adobe PDF Settings tab
· Click Save As
· Under Save as type, click the arrow next to PDF (*.pdf)
· Click Save

In Word 2003 the PDF can be created by using “Convert to Adobe PDF” symbol in tool bar or the required paper size can be adjusted in the Adobe PDF settings given in the Properties tab on the Print option. Please follow the above steps to avoid decrease in resolution and size of the figure images.	
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